Sicherheitslücke bei Joomla!

ich möchten Sie über eine Sicherheitslücke im Content-Management-System Joomla! informieren. Diese ermöglicht es Angreifern, beliebige Dateien auf Ihren Webspace hochzuladen. Die Sicherheitslücke wird zurzeit vermehrt von Angreifern ausgenutzt.
Davon betroffen sind alle Versionen von Joomla! außer den aktuellen Versionen 2.5.14 und 3.1.5. Sollten Sie eine ältere Version zur Verwaltung Ihrer Webseite einsetzen, empfehle ich Ihnen, diese schnellstmöglich auf eine der beiden genannten Versionen zu aktualisieren. Hinweise dazu, wie Sie ein Update in Joomla! installieren können, finden Sie unter
"http://hilfe-center.1und1.de/article/783438.
Die aktuellen Versionen können Sie auch unter
http://www.Joomla.org/download.html
herunterladen.
Weitere Informationen dazu finden Sie in englischer Sprache unte
http://developer.Joomla.org/security/news/563-20130801-core-unauthorised-uploads.



Zurück zum Archiv